Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 12 août 2020

Soplanning 1.46.01 Persistent cross site scripting

A vulnerability, which was classified as problematic, has been found in Soplanning 1.46.01. Affected by this issue is some unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 148

x

Événements SSI