Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 16 septembre 2020

Lenovo IBM BladeCenter Advanced Management Module up to 3.68n Web Interface cross site scripting

A vulnerability was found in Lenovo IBM BladeCenter Advanced Management Module up to 3.68n and classified as problematic. This issue affects an unknown code block of the component Web Interface. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 90

x

Événements SSI