Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 17 octobre 2020

Juniper Junos up to 19.4/19.4R3/20.1/20.1R1-S4/20.1R2 Device Manager Container /etc/passwd credentials storage

A vulnerability classified as problematic has been found in Juniper Junos up to 19.4/19.4R3/20.1/20.1R1-S4/20.1R2 (Router Operating System). This affects some unknown functionality of the file /etc/passwd of the component Device Manager Container. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 165

x

Événements SSI