Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 20 octobre 2020

HPE Intelligent Management Center up to 7.2 userselectpagingcontent injection

A vulnerability was found in HPE Intelligent Management Center up to 7.2 (Log Management Software). It has been declared as critical. This vulnerability affects the function userselectpagingcontent. Upgrading to version 7.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 119

x

Événements SSI