Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 22 octobre 2020

Mozilla Firefox up to 81.x WASM Thread denial of service

A vulnerability classified as problematic was found in Mozilla Firefox up to 81.x (Web Browser). Affected by this vulnerability is an unknown function of the component WASM Thread Handler. Upgrading to version 82.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 110

x

Événements SSI