Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 23 octobre 2020

Cisco ASA/Firepower Threat Defense Web Services Interface cross site scripting

A vulnerability classified as problematic has been found in Cisco ASA and Firepower Threat Defense (Firewall Software) (the affected version unknown). This affects an unknown part of the component Web Services Interface. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 20

x

Événements SSI