Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 23 octobre 2020

Tiki up to 21.1 Admin Password tiki-login.php improper authentication

A vulnerability classified as critical was found in Tiki up to 21.1. Affected by this vulnerability is an unknown part of the file tiki-login.php of the component Admin Password Handler. Upgrading to version 21.2 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 31

x

Événements SSI