Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 23 octobre 2020

Elasticsearch up to 6.8.12/7.9.1 Field Level Security permission

A vulnerability was found in Elasticsearch up to 6.8.12/7.9.1. It has been rated as critical. Affected by this issue is some unknown processing of the component Field Level Security. Upgrading to version 6.8.13 or 7.9.2 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 27

x

Événements SSI