Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 23 octobre 2020

Adobe Animate up to 20.5 FLA File stack-based buffer overflow

A vulnerability was found in Adobe Animate up to 20.5. It has been classified as critical. This affects some unknown functionality of the component FLA File Handler. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 21

x

Événements SSI