Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 23 octobre 2020

Linux Kernel up to 5.9.1 dom0 Event denial of service

A vulnerability classified as critical was found in Linux Kernel up to 5.9.1 (Operating System). This vulnerability affects an unknown code block of the component dom0 Event Handler. Applying a patch is able to eliminate this problem.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 19

x

Événements SSI