Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 23 octobre 2020

Strapi up to 3.2.4 index.js unknown vulnerability

A vulnerability has been found in Strapi up to 3.2.4 and classified as problematic. This vulnerability affects some unknown processing of the file admin/src/containers/InputModalStepperProvider/index.js. Upgrading to version 3.2.5 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 31

x

Événements SSI