Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 28 octobre 2020

osCommerce Phoenix CE up to 1.0.5.3 define_language.php cross-site request forgery

A vulnerability, which was classified as problematic, was found in osCommerce Phoenix CE up to 1.0.5.3 (E-Commerce Management Software). Affected is an unknown code of the file admin/define_language.php. Upgrading to version 1.0.5.4 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 99

x

Événements SSI