Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 28 octobre 2020

NeoPost Mail Accounting Software Pro 5.0.6 FUS_SCM_BlockStart.php code cross site scripting

A vulnerability, which was classified as problematic, has been found in NeoPost Mail Accounting Software Pro 5.0.6 (Accounting Software). This issue affects an unknown part of the file php/Commun/FUS_SCM_BlockStart.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 72

x

Événements SSI