Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 23 novembre 2020

MongoDB up to 4.2.8/4.4.0-rc11 Role Name Parser denial of service

A vulnerability was found in MongoDB up to 4.2.8/4.4.0-rc11 (Database Software). It has been rated as problematic. This issue affects an unknown functionality of the component Role Name Parser. Upgrading to version 4.2.9 or 4.4.0-rc12 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 105

x

Événements SSI