Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 23 novembre 2020

IBM Spectrum Protect Plus up to 10.1.6 hard-coded credentials

A vulnerability, which was classified as critical, has been found in IBM Spectrum Protect Plus up to 10.1.6 (Backup Software). This issue affects some unknown processing.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 157

x

Événements SSI