Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 23 novembre 2020

IBM Spectrum Protect Operations Center up to 7.1.11/8.1.10 WebSocket Event improper authentication

A vulnerability classified as critical has been found in IBM Spectrum Protect Operations Center up to 7.1.11/8.1.10 (Backup Software). This affects an unknown code of the component WebSocket Event Handler.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 147

x

Événements SSI