Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 23 novembre 2020

Tianocore EDK II use after free [CVE-2019-14586]

A vulnerability has been found in Tianocore EDK II (the affected version is unknown) and classified as problematic. This vulnerability affects some unknown processing. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 76

x

Événements SSI