Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 23 novembre 2020

MongoDB up to 3.4.18/3.6.9/4.0.4 recursion [CVE-2018-20803]

A vulnerability classified as problematic was found in MongoDB up to 3.4.18/3.6.9/4.0.4 (Database Software). Affected by this vulnerability is an unknown part. Upgrading to version 3.4.19, 3.6.10 or 4.0.5 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 104

x

Événements SSI