Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 25 novembre 2020

Pacemaker up to 1.1.23/2.0.5-rc1 ACL access control

A vulnerability classified as critical was found in Pacemaker up to 1.1.23/2.0.5-rc1. This vulnerability affects an unknown part of the component ACL Handler. Upgrading to version 1.1.24-rc1 or 2.0.5-rc2 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 79

x

Événements SSI