Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 13 janvier 2021

Combodo iTop up to 2.7.1 Ajax Endpoint information disclosure

A vulnerability was found in Combodo iTop up to 2.7.1. It has been rated as problematic. Affected by this issue is some unknown functionality of the component Ajax Endpoint. Upgrading to version 2.7.2, 2.8.0 or 3.0.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 41

x

Événements SSI