Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 13 janvier 2021

SAP NetWeaver AS ABAP up to 755 denial of service [CVE-2021-21446]

A vulnerability has been found in SAP NetWeaver AS ABAP up to 755 (Solution Stack Software) and classified as problematic. Affected by this vulnerability is an unknown function. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 41

x

Événements SSI