Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 18 janvier 2021

Atlassian FishEye/Crucible up to 4.8.4 web-inf/ file access

A vulnerability was found in Atlassian FishEye and Crucible up to 4.8.4 (Programming Tool Software). It has been classified as problematic. This affects an unknown function of the file web-inf/. Upgrading to version 4.8.5 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 157

x

Événements SSI