Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 19 janvier 2021

McAfee Agent up to 5.7.0 on Windows Update denial of service

A vulnerability was found in McAfee Agent up to 5.7.0 on Windows. It has been declared as problematic. This vulnerability affects an unknown code block of the component Update Handler. Upgrading to version 5.7.1 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 71

x

Événements SSI