Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 19 janvier 2021

GROWI 4.2.0/4.2.1/4.2.2 cross site scripting [CVE-2021-20619]

A vulnerability classified as problematic has been found in GROWI 4.2.0/4.2.1/4.2.2. Affected is an unknown function. Upgrading to version 4.2.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 113

x

Événements SSI