Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 20 janvier 2021

Apache Guacamole up to 1.2.0 Connection History permission

A vulnerability has been found in Apache Guacamole up to 1.2.0 and classified as critical. This vulnerability affects an unknown code block of the component Connection History. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 34

x

Événements SSI