Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 20 janvier 2021

QEMU ATAPI Emulator out-of-bounds read [CVE-2020-29443]

A vulnerability, which was classified as problematic, was found in QEMU (Virtualization Software) (the affected version unknown). This affects an unknown code of the component ATAPI Emulator. Applying a patch is able to eliminate this problem. The bugfix is ready for download at git.qemu.org.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 50

x

Événements SSI