Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 20 janvier 2021

NetApp Clustered Data ONTAP up to 9.3P19/9.4 VMware vStorage Support unknown vulnerability

A vulnerability was found in NetApp Clustered Data ONTAP up to 9.3P19/9.4. It has been declared as problematic. This vulnerability affects some unknown processing of the component VMware vStorage Support. Upgrading to version 9.3P20 or 9.5 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 48

x

Événements SSI