Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 20 janvier 2021

TinyCheck Installation hard-coded credentials [CVE-2020-35929]

A vulnerability was found in TinyCheck (the affected version unknown). It has been classified as critical. This affects an unknown code block of the component Installation Handler. Applying the patch 9fd360d/ea53de8 is able to eliminate this problem.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 67

x

Événements SSI