Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 20 janvier 2021

OpenEMR up to 5.0.1 /controller.php unrestricted upload

A vulnerability was found in OpenEMR up to 5.0.1 (Business Process Management Software). It has been classified as critical. Affected is an unknown code of the file /controller.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 50

x

Événements SSI