Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 20 janvier 2021

Medintux 2.16.000 CCAM.php mot1 cross site scripting

A vulnerability, which was classified as problematic, was found in Medintux 2.16.000. This affects an unknown functionality of the file CCAM.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 48

x

Événements SSI