Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 20 janvier 2021

Tufin SecureChange up to 19.3 HF2/R20-1 cross site scripting

A vulnerability classified as problematic has been found in Tufin SecureChange up to 19.3 HF2/R20-1. Affected is an unknown code block. Applying the patch R19.3 HF3/R20-1 HF1 is able to eliminate this problem.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 49

x

Événements SSI