Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 25 janvier 2021

Apache ServiceComb-Java-Chassis up to 2.1.4 handler-router injection

A vulnerability was found in Apache ServiceComb-Java-Chassis up to 2.1.4 (Programming Language Software). It has been classified as critical. Affected is an unknown function of the component handler-router. Upgrading to version 2.1.5 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 147

x

Événements SSI