Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 26 janvier 2021

Feehi CMS 2.0.8 User Name cross site scripting

A vulnerability was found in Feehi CMS 2.0.8 (Content Management System). It has been rated as problematic. This issue affects an unknown code of the component User Name Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 56

x

Événements SSI