Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 26 janvier 2021

OpenWrt 18.06.0/18.06.1/18.06.2/18.06.3/18.06.4 LuCI SSID cross site scripting

A vulnerability, which was classified as problematic, was found in OpenWrt 18.06.0/18.06.1/18.06.2/18.06.3/18.06.4. Affected is some unknown processing of the component LuCI. Applying a patch is able to eliminate this problem. The bugfix is ready for download at github.com.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 58

x

Événements SSI