Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 22 février 2021

Appspace 6.2.4 Network Tab cross site scripting

A vulnerability classified as problematic was found in Appspace 6.2.4. This vulnerability affects an unknown code of the component Network Tab. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 61

x

Événements SSI