Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 23 février 2021

Nozomi Guardian/CMC up to 20.0.7.3 Web GUI os command injection

A vulnerability was found in Nozomi Guardian and CMC up to 20.0.7.3. It has been declared as critical. This vulnerability affects an unknown function of the component Web GUI. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 63

x

Événements SSI