Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 24 février 2021

Jenkins Support Core Plugin up to 2.72 insertion of sensitive information into sent data

A vulnerability was found in Jenkins Support Core Plugin up to 2.72 (Continuous Integration Software) and classified as problematic. This issue affects some unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 79

x

Événements SSI