Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 24 février 2021

Configuration Slicing Plugin up to 1.51 on Jenkins cross-site request forgery

A vulnerability classified as problematic was found in Configuration Slicing Plugin up to 1.51 on Jenkins (Jenkins Plugin). Affected by this vulnerability is an unknown code block of the component Configuration Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 73

x

Événements SSI