Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 25 février 2021

Advantech BB-ESWGP506-2SFP-T up to 1.01.09 hard-coded credentials

A vulnerability classified as critical was found in Advantech BB-ESWGP506-2SFP-T up to 1.01.09. This vulnerability affects an unknown function. The problem might be mitigated by replacing the product with as an alternative.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 64

x

Événements SSI