Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 26 février 2021

Mozilla Firefox up to 85.x DOMParser API cross site scripting

A vulnerability, which was classified as problematic, was found in Mozilla Firefox up to 85.x (Web Browser). This affects some unknown processing of the component DOMParser API. Upgrading to version 86.0 eliminates this vulnerability. The upgrade is hosted for download at mozilla.org.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 159

x

Événements SSI