Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 26 février 2021

Node-Red up to 1.2.7 Admin API dynamically-determined object attributes

A vulnerability classified as critical has been found in Node-Red up to 1.2.7. Affected is an unknown function of the component Admin API. Upgrading to version 1.2.8 eliminates this vulnerability. The upgrade is hosted for download at github.com.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 91

x

Événements SSI