Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 26 février 2021

ownCloud Client up to 2.6 DLL injection

A vulnerability was found in ownCloud Client up to 2.6 (Cloud Software). It has been classified as critical. This affects an unknown code of the component DLL Handler. Upgrading to version 2.7 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 150

x

Événements SSI