Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 27 février 2021

Zenphoto CMS up to 1.5.7 Uploader Plugin unrestricted upload

A vulnerability, which was classified as critical, has been found in Zenphoto CMS up to 1.5.7 (Content Management System). Affected by this issue is some unknown processing of the component Uploader Plugin. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 73

x

Événements SSI