Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 1 mars 2021

Dataiku DSS up to 8.0.5 Project access control

A vulnerability was found in Dataiku DSS up to 8.0.5. It has been declared as critical. This vulnerability affects an unknown part of the component Project Handler. Upgrading to version 8.0.6 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 79

x

Événements SSI