Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 3 mars 2021

BlackBoard Collaborate Ultra 20.02 Class Room cross site scripting

A vulnerability classified as problematic has been found in BlackBoard Collaborate Ultra 20.02 (Forum Software). This affects an unknown functionality of the component Class Room Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 35

x

Événements SSI