Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 3 mars 2021

UltimateKode Neo Billing up to 3.5 cross site scripting [CVE-2020-23518]

A vulnerability was found in UltimateKode Neo Billing up to 3.5 (Billing Software). It has been rated as problematic. Affected by this issue is an unknown function. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 44

x

Événements SSI