Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 4 mars 2021

GLPI up to 9.5.3 /ajax/common.tabs.php _target/id cross site scripting

A vulnerability was found in GLPI up to 9.5.3 (Asset Management Software). It has been rated as problematic. Affected by this issue is an unknown code block of the file /ajax/common.tabs.php. Upgrading to version 9.5.4 eliminates this vulnerability. The upgrade is hosted for download at github.com.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 35

x

Événements SSI