Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 4 mars 2021

VMware View Planner up to 4.6 logupload Web Application improper authorization

A vulnerability, which was classified as critical, has been found in VMware View Planner up to 4.6. This issue affects an unknown functionality of the component logupload Web Application. Applying the patch 4.6 Security Patch 1 is able to eliminate this problem.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 35

x

Événements SSI