Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 4 mars 2021

LumisXP up to 9.x API PageControllerXml.jsp xml external entity reference

A vulnerability, which was classified as problematic, was found in LumisXP up to 9.x. Affected is some unknown processing of the file PageControllerXml.jsp of the component API. Upgrading to version 10.0.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 40

x

Événements SSI