Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 4 mars 2021

genugate up to 9.0 Z p18/9.6 p6/10.1 p3 Web Interface improper authentication

A vulnerability classified as critical has been found in genugate up to 9.0 Z p18/9.6 p6/10.1 p3. This affects an unknown part of the component Web Interface. Upgrading to version 9.0 Z p19, 9.6 p7 or 10.1 p4 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 42

x

Événements SSI